WordPress: Vulnerabilità in 13 plugin

21/02/2020

plugin wordpress xss

Sono state rilevate vulnerabilità sui seguenti plugin:

Data la presenza di PoC facilmente usabili, si consiglia l’aggiornamento tempestivo del proprio sito WordPress.