Tag exim

exim Linux rce Vulnerabilità 06/06/2019

Vulnerabilità RCE affligge i server di posta Exim

Ieri i ricercatori della società di sicurezza Qualys hanno pubblicato i dettagli di una grave vulnerabilità di tipo RCE (remote code execution) che riguarda i server di posta Exim (dalla v. 4.87 alla 4.91 inclusa) tramite la quale un utente malintenzionato, locale o remoto, può eseguire comandi sul server Exim con privilegi di amministratore. Exim […]