CMS Joomla Vulnerabilità xss 16/01/2019

Joomla! rilascia aggiornamenti per quattro vulnerabilità XSS nel Core del CMS

Joomla! ha rilasciato nella giornata di ieri degli avvisi di sicurezza che correggono principalmente quattro vulnerabilità di tipo XSS insite nel CMS. I dettagli delle vulnerabilità sono di seguito riportate. Vulnerabilità XSS Stored nel CORE di Joomla! [20190101] – Core – Stored XSS in mod_banners Impatto: Basso Gravità: Basso Versioni Interessate: dalla 2.5.0 alla 3.9.1 Tipo […]